Kenntnisstand
September 2020
Wenn der Benutzer im ProCall nicht mehr an dem Computer angemeldet ist, welchem die TAPI-Leitung zugewiesen wurde, funktioniert die Remote Office-Funktion nicht mehr.
Für ankommende Anrufe ist die Remote Office-Funktion weiterhin gegeben, obwohl der Benutzer sich am Computer abgemeldet hat oder der Computer herunter gefahren wurde.
Ursache
Die ausgewählte Remote Office-Rufnummer wird für die TAPI-Leitung entfernt, wenn sich der Benutzer in ProCall an diesem Computer abgemeldet hat oder ProCall beendet wird.
Lösung
Der Benutzer muss eindeutiger und dauerhafter Besitzer der TAPI-Leitung sein.
Einschränkung
Die Remote Office-Funktion ist nicht für Wechselarbeitsplätze geeignet.