Beobachtung
Bei einem laufenden Softphone Gespräch bricht nach 15 Minuten die Sprachübertragung ab.
ProCall Enterprise zeigt das Gespräch aber noch als aktiv an.
Mögliche Ursache
Dieser Umstand kann in Zusammenhang mit der PBX Konfiguration stehen.
Lösung
In der Alcatel OmniPCX Office unter Voice Parameter/SIP Amtsleitungen gibt es den Menüpunkt RTP Proxy: Feste Ports.
Dieser Punkt muss gesetzt werden, damit die Telefonanlage immer denselben Port verwendet.