Beobachtung
Die Verbindung zur Telefonanlage ist OK, in den Einstellungen des ECSTA werden aber keine Leitungen angezeigt, nachdem die Leitungen ausgelesen wurden.
Mögliche Ursache
Es sind nicht genügend "CTILINK-PRO" Lizenzen in der Avaya IP Office verfügbar.
Dies könnte der Fall sein, wenn mehrere Anlagen miteinander verbunden werden.
Lösung
Tragen Sie gemäß der Lizenzierungsvorschriften von Avaya die passenden Lizenzen in die TK-Anlage ein.
Besprechen Sie dies ggf. mit Ihrem TK-Anlagen-Betreuer.
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